<!DOCTYPE html>
<html lang=ru>
<head>
<meta http-equiv=Content-Type content="text/html; charset=utf-8">
<meta http-equiv="x-dns-prefetch-control" content="on">
<meta name=theme-color content="#21E2FF"/>
<meta name=keywords content="переговорное устройство, микрофоны для видеонаблюдения, запись разговоров, переговорное устройство клиент-кассир, распознавание речи">
<meta name=description content="Переговорное устройство ДИРЕКТОР-СЕКРЕТАРЬ, переговорные устройства КЛИЕНТ-КАССИР и высокочувствительные активные направленные и всенаправленные микрофоны на официальном сайте компании ООО «Современные технологии», разработчика и производителя линейки продуктов торговой марки STELBERRY (СТЕЛБЕРИ)">
<meta name=author content="ООО «Современные технологии»">
<meta name=google-site-verification content=ViLaTd4kzTsYysP7JFFarKWJr573xiOZKSwvZjsxGgk />
<meta name='yandex-verification' content='5730bab51d5bfb49' />
<meta name='wmail-verification' content='baa7437fe24f1b9a45055a10b4bec230' /> 
<!-- BAD HTML5 Verifiation!!!
<meta name="msvalidate.01" content="8663AF4840756967CDC5E16B4F3764D7" />
<meta name="verify-reformal" content="e088ce1b8d5b9bcf57916a73" />    
<meta name="mailru-verification" content="af3a8aa90d3497fe" />-->
<title>STELBERRY : Если необходимо услышать...</title>
<!--[if lt IE 10]>
   <script type="text/javascript" src="/js/oldies.js" charset="utf-8"></script>
   <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"</script>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
   <meta http-equiv="X-UA-Compatible" content="IE=9" />
  <![endif]-->
<link rel="canonical" href="https://stelberry.ru/">
<link rel="preload" as="style" type="text/css" href="/style/screen.css">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//code.jquery.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//chat.s3.yandex.net">
<link rel="dns-prefetch" href="//yastatic.net">
<link rel="preconnect" href="https://ssl.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://code.jquery.com" crossorigin>
<link rel="preload" as="script" type="text/javascript" href="https://code.jquery.com/jquery-3.5.1.min.js"  integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="  crossorigin="anonymous">
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-34804540-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<link rel="preconnect" href="//kraken.rambler.ru/" crossorigin>
<link rel="preconnect" href="//kraken.rambler.ru/">
<link rel="dns-prefetch" href="//st.top100.ru/">
<link rel="dns-prefetch" href="//sync.datamind.ru/">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//s.ytimg.com">
<link rel="dns-prefetch" href="//www.wisp.ru/">
<link rel="dns-prefetch" href="//www.itotal.ru">
<link rel="dns-prefetch" href="//www.vsego.ru">
<link rel="preload" as="script" type="text/javascript" href="/js/widget.js?r=1.0">
<link rel="preload" as="script" type="text/javascript" href="/js/jquery.cycle.all.js?r=1.0">
<link rel="preload" as="image" type="image/webp" href="/logo/stelberry_logo.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_index_16.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_index_15.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_index_14.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_index_7.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_index_1.webp">
<link rel="preload" as="image" type="image/webp" href="/img/Stelberry_title_youtube.webp">
<!--<link rel="prefetch" href="/products/">-->
<meta name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel=stylesheet href="/style/screen.css" type="text/css">
<link rel=icon href="/favicon.svg" type="image/svg"/><link rel=icon href="/favicon.png" type="image/png"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel=icon href="/favicon.ico" type="image/x-icon"/>
<link rel=alternate type="application/rss+xml" title="Новости компании ООО «Современные технологии» и её партнёров" href="//stelberry.ru/rss.xml">
<script defer src="https://code.jquery.com/jquery-3.5.1.min.js"  integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="  crossorigin="anonymous"></script>
<script defer src="/js/widget.js?r=1.0"></script>
<script defer src="/js/jquery.cycle.all.js?r=1.0"></script>
</head>
<body>
<div id=container>
<noscript>
<div class=false-block style=margin-left:20px>
В вашем интернет браузере деактивирован Javascript. Некоторые разделы сайта будут работать некорректно.
</div>
</noscript>
<header id=header>
<a id=logo href="/"><picture><source type="image/webp" srcset="/logo/stelberry_logo.webp"><source type="image/png" srcset="/logo/stelberry_logo.png"><img decoding=async alt="STELBERRY : Если необходимо услышать..." src="/logo/stelberry_logo.png" title="STELBERRY : Если необходимо услышать..."></picture></a>
<div id=h_header>
<a href="/products/#Dx00"><h1>ПЕРЕГОВОРНОЕ УСТРОЙСТВО ДИРЕКТОР-СЕКРЕТАРЬ</h1></a>
<a href="/products/#S400"><h1>ПЕРЕГОВОРНЫЕ УСТРОЙСТВА КЛИЕНТ-КАССИР</h1></a>
<a href="/products/#Mx0"><h1>АКТИВНЫЕ МИКРОФОНЫ</h1></a>
</div>
</header>
<div class=menu-btn>&#9776; МЕНЮ</div>
<nav class="pushy-left pushy">
<ul class=siteNav>
<li><a href="/news/" title=News>Новости</a></li>
<li><a href="/company/" title="About is">О Компании</a></li>
<li><a href="/products/" title=Products>Продукты</a></li>
<li><a href="/seminars/" title=Seminars>Обучение</a></li>
<li><a href="/contents/" title=Contents>Информация</a></li>
<li><a href="/solutions/" title=Solutions>Решения</a></li>
<li><a href="/support/" title=Support>Техподдержка</a></li>
<li><a href="/distributors/" title=Distributors>Где Купить</a></li>
</ul>
</nav>
<div class=site-overlay></div>
<section id=content>
<article class="slideshow_img No_Mobile">
<a href="https://www.instagram.com/stelberry.ru/" rel="nofollow noreferrer" target=_blank title="работа над книгой: 'STELBERRY. Звук.' в Instagram"><picture><source type="image/webp" srcset="/img/Stelberry_index_16.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_16.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_16.jpg" alt="работа над книгой: 'STELBERRY. Звук.' в Instagram" title="работа над книгой: 'STELBERRY. Звук.' в Instagram"></picture></a>
<a href="/products/MX325.html" title="Профессиональный 4-канальный аудиомикшер с выходом для наушников и сенсорным управлением"><picture><source type="image/webp" srcset="/img/Stelberry_index_15.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_15.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_15.jpg" alt="Профессиональный 4-канальный аудиомикшер с выходом для наушников и сенсорным управлением" title="Профессиональный 4-канальный аудиомикшер с выходом для наушников и сенсорным управлением"></picture></a>
<a href="/products/M70HD.html" title="Всенаправленный сверхчувствительный малошумящий микрофон с цифровой обработкой, речевым фильтром и АРУ"><picture><source type="image/webp" srcset="/img/Stelberry_index_14.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_14.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_14.jpg" alt="Всенаправленный сверхчувствительный малошумящий микрофон с цифровой обработкой, речевым фильтром и АРУ" title="Всенаправленный сверхчувствительный малошумящий микрофон с цифровой обработкой, речевым фильтром и АРУ"></picture></a>
<a href="/products/M100.html" title="Всенаправленный цифровой микрофон для записи разговоров с аналоговым выходом и регулировкой параметров при помощи бесплатного ПО"><picture><source type="image/webp" srcset="/img/Stelberry_index_7.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_7.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_7.jpg" alt="Всенаправленный цифровой микрофон для записи разговоров с аналоговым выходом и регулировкой параметров при помощи бесплатного ПО" title="Всенаправленный цифровой микрофон для записи разговоров с аналоговым выходом и регулировкой параметров при помощи бесплатного ПО"></picture></a>
<!--<a href="https://www.youtube.com/channel/UCkjlprTv-8BsHr53i1iMTXA" title="Youtube-канал торговой марки Stelberry"><picture><source type="image/webp" srcset="/img/Stelberry_index_8.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_8.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_2.jpg" alt="Youtube-канал торговой марки Stelberry" title="Youtube-канал торговой марки Stelberry"></picture></a>-->
<a href="/products/MX225.html" title="универсальный проходной PoE-сплиттер для питания микрофонов для видеонаблюдения от PoE питания IP камеры"><picture><source type="image/webp" srcset="/img/Stelberry_index_1.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_1.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_1.jpg" alt="Питание активных микрофонов от PoE камеры" title="Питание активных микрофонов от PoE камеры"></picture></a>
<!--<a href="/contents/article_05.html" title="Направленные микрофоны для записи разговоров и контроля качества обслуживания клиентов"><picture><source type="image/webp" srcset="/img/Stelberry_index_2.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_2.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_2.jpg" alt="Направленные микрофоны для записи разговоров и контроля качества обслуживания клиентов" title="Направленные микрофоны для записи разговоров и контроля качества обслуживания клиентов"></picture></a>-->
<!--<a href="/products/S760.html" title="Пульт селекторной связи на 6 абонентов"><picture><source type="image/webp" srcset="/img/Stelberry_index_3.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_3.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_3.jpg" alt="Пульт селекторной связи на 6 абонентов" title="Пульт селекторной связи на 6 абонентов"></picture></a>-->
<a href="/products/M1305.html" title="Вандалозащищённый направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики"><picture><source type="image/webp" srcset="/img/Stelberry_index_4.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_4.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_4.jpg" alt="Вандалозащищённый направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики" title="Вандалозащищённый направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики"></picture></a>
<!--<a href="/products/M90.html" title="Цифровой активный микрофон для видеонаблюдения и аудиозаписи с АРУ и регулировками параметров аудиосигнала"><picture><source type="image/webp" srcset="/img/Stelberry_index_5.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_5.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_5.jpg" alt="Цифровой активный микрофон для видеонаблюдения и аудиозаписи с АРУ и регулировками параметров аудиосигнала" title="Цифровой активный микрофон для видеонаблюдения и аудиозаписи с АРУ и регулировками параметров аудиосигнала"></picture></a>
<a href="/products/S400.html" title="Переговорное устройство КЛИЕНТ-КАССИР"><picture><source type="image/webp" srcset="/img/Stelberry_index_6.webp"><source type="image/jpeg" srcset="/img/Stelberry_index_6.jpg"><img  loading="lazy" decoding=async src="/img/Stelberry_index_6.jpg" alt="Переговорное устройство КЛИЕНТ-КАССИР" title="Переговорное устройство КЛИЕНТ-КАССИР"></picture></a>-->
</article>
<!--<article class="g">
<iframe id=video1024_border_bttm src="https://www.youtube-nocookie.com/embed/7YC_Wely8Fs?rel=0&amp;vq=large&amp;wmode=opaque" allowfullscreen=""></iframe>
</article>-->
<article class="left_img_300 head_img_CLS">
<a href="https://www.youtube.com/channel/UCkjlprTv-8BsHr53i1iMTXA" title="Youtube-канал торговой марки Stelberry">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_youtube.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_youtube.jpg">
<img decoding=async src="/img/Stelberry_title_youtube.jpg" alt="Youtube-канал торговой марки Stelberry" title="Youtube-канал торговой марки Stelberry">
</picture></a>
<div class=right_txt_50_index>
<h2>Youtube-канал торговой марки STELBERRY</h2>
<p>
На Youtube-канале STELBERRY размещены обзорные и обучающие ролики
про переговорные устройства и активные микрофоны.<br>
Ролики позволят Вам за короткое время полностью разобраться во всём
многообразии микрофонов и переговорных устройств, включая сферы их
применения, особенности и возможности.<br>
Также, Вы можете подписаться на наш Youtube-канал и оперативно
получать извещения о появлении новых роликов.
</p>
<p><a href="https://www.youtube.com/channel/UCkjlprTv-8BsHr53i1iMTXA" title="Youtube-канал торговой марки Stelberry">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300 head_img_CLS">
<a href="/products/index.html#M1xx0" title="направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_m1305.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_m1305.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_m1305.jpg" alt="Вандалозащищённый направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики" title="Вандалозащищённый направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики">
</picture></a>
<div class=right_txt_50_index>
<h2>Направленные микрофоны для записи разговоров</h2>
<p>
Направленные микрофоны с шумоподавлением позволяют производить
качественную запись разговоров в шумных помещениях, а также
применяются совместно с системами распознавания речи, что существенно повышает процент распознавания.
Микрофоны подключаются к аудиовходу IP-камеры, видеорегистратора
или аудиорегистратора.<br>
Направленные микрофоны позволяют услышать отчётливую речь
собеседников без окружающих шумов.
</p>
<p><a href="/products/index.html#M1xx0" title="направленный микрофон с шумоподавлением и выбором диаграммы направленности для записи разговоров и систем речевой аналитики">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#Mx0" title="Активные микрофоны для систем видеонаблюдения серии STELBERRY M">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_m90.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_m90.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_m90.jpg" alt="Цифровой активный микрофон для видеонаблюдения и аудиозаписи с АРУ и регулировками параметров аудиосигнала" title="Цифровой активный микрофон для видеонаблюдения и аудиозаписи с АРУ и регулировками параметров аудиосигнала">
</picture></a>
<div class=right_txt_50_index>
<h2>Активные микрофоны для видеонаблюдения</h2>
<p>
Активные микрофоны STELBERRY (СТЕЛБЕРИ) отличаются большим
количеством инновационных решений, позволяющих производить
качественную запись разговоров.
Микрофоны STELBERRY подключаются к аудиовходу IP-камер или
видеорегистраторов и применяются в качестве микрофонов для
видеонаблюдения.
Старшие модели цифровых активных микрофонов STELBERRY,
позволяют гибко управлять параметрами аудиосигнала, существенно
улучшая разборчивость речи при записи разговоров.
</p>
<p><a href="/products/index.html#Mx0" title="Активные микрофоны для систем видеонаблюдения серии STELBERRY M">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#MXxxx" title="Аксессуары для активных микрофонов систем видеонаблюдения серии STELBERRY MX">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_mx225.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_mx225.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_mx225.jpg" alt="универсальный проходной PoE-сплиттер для питания микрофонов для видеонаблюдения от PoE питания IP камеры" title="универсальный проходной PoE-сплиттер для питания микрофонов для видеонаблюдения от PoE питания IP камеры">
</picture></a>
<div class=right_txt_50_index>
<h2>Источники питания микрофонов от IP-камер и фильтры питания</h2>
<p>
Для питания активных микрофонов для видеонаблюдения от IP-камер и
фильтрации питания, в линейке STELBERRY существуют удобные и
универсальные решения:
<br>
- ПроходныеPoE-сплиттеры, позволяющие осуществлять питание
микрофонов для видеонаблюдения от PoE-питания IP-камеры<br>
- Блок питания от разъёма microSD карты IP-камеры<br>
- Фильтры питания для активных микрофонов<br>
</p>
<p><a href="/products/index.html#MXxxx" title="Аксессуары для активных микрофонов систем видеонаблюдения серии STELBERRY MX">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#MX3xx" title="цифровой аудиомикшер для смешивания сигналов с активных микрофонов и последующей записи разговоров в больших помещениях">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_mx320.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_mx320.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_mx320.jpg" alt="цифровой аудиомикшер для смешивания сигналов с активных микрофонов и последующей записи разговоров в больших помещениях" title="цифровой аудиомикшер для смешивания сигналов с активных микрофонов и последующей записи разговоров в больших помещениях">
</picture></a>
<div class=right_txt_50_index>
<h2>Аудиомикшеры</h2>
<p>
Аудиомикшеры позволяют производить качественную запись разговоров в
помещении, путём смешивания сигналов с нескольких активных
микрофонов, расположенных в разных частях помещения.
Выходной сигнал аудиомикшеров, подаётся на аудиовход IP-камеры,
видео или аудиорегистратора.
Аудиомикшеры STELBERRY позволяют регулировать усиление каждого
аудиоканала, позволяя добиться высокой разборчивости речи.
</p>
<p><a href="/products/index.html#MX3xx" title="цифровой аудиомикшер для смешивания сигналов с активных микрофонов и последующей записи разговоров в больших помещениях">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#S400" title="Переговорное устройство КЛИЕНТ-КАССИР">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_s520.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_s520.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_s520.jpg" alt="Переговорное устройство КЛИЕНТ-КАССИР" title="Переговорное устройство КЛИЕНТ-КАССИР">
</picture></a>
<div class=right_txt_50_index>
<h2>Переговорные устройства клиент-кассир</h2>
<p>
Переговорные устройства клиент-кассир STELBERRY с выходом для
записи разговоров, давно зарекомендовали себя с наилучшей стороны на
огромном количестве объектов: банки, метрополитен, аэропорты,
железнодорожные и автовокзалы, кинотеатры, парки развлечений и бюро пропусков.
Модельный ряд переговорных устройств клиент-кассир STELBERRY,
является самым большим в России и позволяет решить любую задачу,
связанную с общением собеседников через звуконепроницаемые
перегородки.
</p>
<p><a href="/products/index.html#S400" title="Переговорное устройство КЛИЕНТ-КАССИР">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#S600" title="Переговорное устройство КЛИЕНТ-КАССИР">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_s660.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_s660.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_s660.jpg" alt="Многоканальные переговорные устройства клиент-кассир для АЗС" title="Многоканальные переговорные устройства клиент-кассир для АЗС">
</picture></a>
<div class=right_txt_50_index>
<h2>Многоканальные переговорные устройства клиент-кассир для АЗС</h2>
<p>
Многоканальные переговорные устройства для АЗС STELBERRY
позволяют общаться как с клиентом через стекло, так и с заправщиками
или клиентами, находящимися у любой из топливораздаточных колонок.
Также, в переговорные устройства для АЗС имеют функцию громкого
оповещения, позволяющая производить громкие объявления через любой
трансляционный усилитель и выход для записи
разговоров.
</p>
<p><a href="/products/index.html#S600" title="Переговорное устройство КЛИЕНТ-КАССИР">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#S700" title="Селекторные переговорные устройства">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_s760.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_s760.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_s760.jpg" alt="Селекторные переговорные устройства" title="Селекторные переговорные устройства">
</picture></a>
<div class=right_txt_50_index>
<h2>Селекторные переговорные устройства</h2>
<p>
Селекторные переговорные устройства STELBERRY позволяют общаться
с удаленными абонентами на больших расстояниях.
Максимальная удаленность антивандальных панелей от пульта
селекторной связи, может достигать 1000 метров.
Переговорные устройства селекторной связи оснащены выходом для
записи разговоров.
</p>
<p><a href="/products/index.html#S700" title="Селекторные переговорные устройства">Подробнее...</a></p>
</div>
</article>
<article class="left_img_300">
<a href="/products/index.html#SX" title="Селекторные переговорные устройства">
<picture>
<source type="image/webp" srcset="/img/Stelberry_title_sx.webp">
<source type="image/jpeg" srcset="/img/Stelberry_title_sx.jpg">
<img loading="lazy" decoding=async src="/img/Stelberry_title_sx.jpg" alt="Переговорные устройства клиент-кассир с записью разговоров" title="Переговорные устройства клиент-кассир с записью разговоров">
</picture></a>
<div class=right_txt_50_index>
<h2>Переговорные устройства клиент-кассир с записью разговоров</h2>
<p>
Комплексы аппаратуры клиент-кассир STELBERRY SX позволяют
организовать эффективное общение между пассажиром и кассиром и
производить запись разговоров.
Переговорные устройства STELBERRY SX отлично зарекомендовали себя
в Московском метрополитене, на объектах РЖД, станциях МЦК и в кассах
банков.
Комплексы STELBERRY SX-400 состоят из переговорных устройств
клиент-кассир и аудиорегистратора.
</p>
<p><a href="/products/index.html#SX" title="Селекторные переговорные устройства">Подробнее...</a></p>
</div>
</article>
</section>
<footer id=footer class=g>
<div class="gc w-66">
<div class=gcb-first itemscope itemtype="https://schema.org/Organization">
<p>&copy; 2020 <span itemprop=name><a href="//stelberry.ru" itemprop=url>ООО «Современные технологии»</a></span><meta itemprop=logo content="//stelberry.ru/img/Stelberry_Logo.jpg"/>
<span itemprop=address itemscope itemtype="https://schema.org/PostalAddress">
<meta itemprop=addressCountry content="Россия"/>
<meta itemprop=postalCode content=111141 />
<span itemprop=addressLocality>г.Москва</span>
<span itemprop=streetAddress>2-й Перова Поля проезд, 9, стр. 6</span>
</span>
<meta itemprop=telephone content="+7 499 550-01-05"/>
<meta itemprop=email content="info@stelberry.ru"/>
</p>
</div>
</div>
<div class="gc w-33"><div class=gcb>
</div>
</div>
</footer>
<footer id=footer_counters>
<span id="top100_widget"></span><script id=top100Counter>(function (w, d, c) {(w[c] = w[c] || []).push(function() {var options = {project: 2774997,element: 'top100_widget',};try {w.top100Counter = new top100(options);} catch(e) { }});var n = d.getElementsByTagName("script")[0],s = d.createElement("script"),f = function () { n.parentNode.insertBefore(s, n); };s.type = "text/javascript";s.async = true;s.src =(d.location.protocol == "https:" ? "https:" : "http:") +"//st.top100.ru/top100/top100.js";if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }})(window, document, "_top100q");</script>
<noscript><a href="http://top100.rambler.ru/navi/2774997/" rel=nofollow><img loading="lazy" decoding=async src="//counter.rambler.ru/top100.cnt?pid=2774997" alt="Топ-100" /></a></noscript>
<a href="//top.mail.ru/jump?from=2248480" rel="nofollow noreferrer">
<img loading="lazy" decoding=async src="//top-fwz1.mail.ru/counter?id=2248480;t=246" height=31 width=88 alt="Рейтинг@Mail.ru"/></a>
<a href="http://www.wisp.ru/" target=_blank rel="nofollow noreferrer"><img loading="lazy" decoding=async src="/logo/button_img/wisper.gif" height=31 width=88 alt="Инфо-портал по безопасности. WISP.ru"/></a>
<a href="http://www.itotal.ru" target=_blank rel="nofollow noreferrer"><img loading="lazy" decoding=async src="/logo/button_img/itotal.gif" alt="Каталог сайтов :: Развлекательный портал iTotal.RU" width=88 height=31></a>
<a href="http://www.vsego.ru" title="Каталог сайтов Всего.RU" target=_blank rel="nofollow noreferrer"><img loading="lazy" decoding=async src="/logo/button_img/bkat8831.gif" alt="Каталог сайтов Всего.RU" width=88 height=31></a>
</footer>
</div>
<div id=scroll-to-top> <a title="Вверх" href="#"><img loading="lazy" decoding=async src="/img/up.png" alt="Вверх"></a></div>
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(17024752, "init", { id:17024752, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/17024752" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body>
</html>